2011-08-23

EMC AutoStart

ソフト名:EMC AutoStart 5.4.1未満
回避策:アップデートにて対応
脆弱性:システムアクセス, バッファオーバーフロー, DoS攻撃, 不特定のエラー, ローカルコード実行
ソース:
CVE:CVE-2011-2735
危険性:Medium Risk

0 件のコメント:

コメントを投稿